~torresjrjr/aur-hiprompt-gtk-py

depends: add python-gobject
rm hiprompt-gtk-py.install
initial import