~taavi/laravel-socialite-mediawiki

v1.6.0 2 years ago

Release 1.6.0

This release adds support for PHP 8. It also drops support for Socialite
v4 or older.