~sirn/fanboi2

ref: bebcac9c80e99165128bb6c2d1ba02b4fa6a83b2 fanboi2/alembic.ini.sample -rw-r--r-- 96 bytes
bebcac9cKridsada Thanabulpong Restrict version of coverage to be <4.0 for Python 3.2. 6 years ago
                                                                                
1
2
3
[alembic]
script_location = %(here)s/migration
pyramid_configuration = %(here)s/development.ini