~sircmpwn/sr.ht-docs

b167b67dca82e08791dfc42324094affac2664c0 — Drew DeVault 17 days ago 2337aea
builds.sr.ht: Ubuntu needs a new maintainer
1 files changed, 1 insertions(+), 1 deletions(-)

M builds.sr.ht/compatibility.md
M builds.sr.ht/compatibility.md => builds.sr.ht/compatibility.md +1 -1
@@ 819,7 819,7 @@ Custom package repositories are not supported on OpenBSD builds.

## Ubuntu

Maintainer: David Krauser <david@krauser.org>
Maintainer: New maintainer wanted; [email sr.ht-discuss](https://lists.sr.ht/~sircmpwn/sr.ht-discuss) to express interest

Support cycle: the latest LTS, previous LTS, and the next normal release of
Ubuntu are all supported. See the [upstream support schedule](https://wiki.ubuntu.com/Releases)