~qeef/damn-deploy

v0.14.0 a month ago

Release version 0.14.0

Upgraded
--------

- Server to v0.12.0.

Changed
-------

- Use AGPLv3 for `damndb` and `upkeep` directories.

  I am relicensing the whole history of damndb and upkeep directories.
  Please, consider damndb and upkeep directories to be published under
  AGPLv3 since the beginning.

  The reason: If you change the database and/or add/change upkeep scripts,
  the community should know.