~pkal/ecg

f5bf015f11a9e503728917ef0c1ff1f0404cdd61 — Philip Kaludercic 11 months ago fe88402
Replace 29.0 with 29.1

https://lists.gnu.org/archive/html/emacs-devel/2023-07/msg00879.html
happened while hacking on ecg.
1 files changed, 1 insertions(+), 1 deletions(-)

M ecg.lisp
M ecg.lisp => ecg.lisp +1 -1
@@ 265,7 265,7 @@ version)."
   (make-single-choice
    :question "What Emacs version do you have installed"
    :name "emacs-version"
    :alternatives '("29.0"
    :alternatives '("29.1"
                    "28.1" "28.2"
                    "27.2" "27.1"
                    "26.3" "26.2" "26.1"