~martijnbraam/pyatem

93ebdb3dc21d876dbb7e15ac6e1fe3f6b3e3698a — Martijn Braam a month ago d4c0e24
Use a more recent version of libhandy
1 files changed, 1 insertions(+), 1 deletions(-)

M build-aux/nl.brixit.Switcher.json
M build-aux/nl.brixit.Switcher.json => build-aux/nl.brixit.Switcher.json +1 -1
@@ 55,7 55,7 @@
        {
          "type": "git",
          "url": "https://gitlab.gnome.org/GNOME/libhandy",
          "tag": "1.0.2"
          "tag": "1.5.0"
        }
      ]
    },