~lioploum/offpunk

v1.9.2 1 year, 2 months ago

1.9.2 - March 13th 2023

- Switch from setup.py to flit (Anna cybertailor Vyalkova)
- Bump requirements to python >= 3.7 (Anna cybertailor Vyalkova)