~ihabunek/triglav

7bd0f8dc1b9e142efe146effd96f2200c8a6ef56 — Ivan Habunek a month ago 425f20a
Update/fix prerequisites
1 files changed, 3 insertions(+), 3 deletions(-)

M README.md
M README.md => README.md +3 -3
@@ 7,9 7,9 @@ https://triglav.bezdomni.net/

## Prerequisites

* Elixir 1.11 with Erlang/OTP 23
* PostgreSQL 13 with PostGIS 3.1
* osm2pgsql 1.4.0
* Elixir 1.13 with Erlang/OTP 24
* PostgreSQL 14 with PostGIS 3.2
* Osmosis 0.48.3

May work with other versions, but these are tested.