~hristoast/mousikofidi

bc12130db4a395f91b04a4406684d23edb64a3a7 — Hristos N. Triantafillou 1 year, 7 months ago 4677ae8
Flask doesn't support Python 3.4
1 files changed, 1 insertions(+), 1 deletions(-)

M setup.py
M setup.py => setup.py +1 -1
@@ 39,9 39,9 @@ setup(
        "Natural Language :: English",
        "Operating System :: POSIX :: Linux",
        "Programming Language :: JavaScript",
        "Programming Language :: Python",
        "Programming Language :: Python :: 3",
        "Programming Language :: Python :: 3 :: Only",
        "Programming Language :: Python :: 3.4",
        "Programming Language :: Python :: 3.5",
        "Programming Language :: Python :: 3.6",
        "Programming Language :: Python :: 3.7",