~homeworkprod/byceps

ref: 3beaa96d910b36c05dfa41af8f22073a10dcab53 byceps/requirements-test.txt -rw-r--r-- 47 bytes
3beaa96d — Jochen Kupperschmidt PostgreSQL v9.6 is only available as of Ubuntu Trusty, but not yet on Ubuntu Precise 5 years ago
                                                                                
1
2
3
freezegun >= 0.3.8
nose2 >= 0.6.5
tox >= 2.3.2