~exprez135/castor

c9a5daa042bb29e90792ee51309ab474f67588bc — Matthew Graybosch 1 year, 4 months ago a34a0d6
Downgrading GTK minimum version to 3.18 to build on Slackware 14.2
1 files changed, 1 insertions(+), 1 deletions(-)

M Cargo.toml
M Cargo.toml => Cargo.toml +1 -1
@@ 31,4 31,4 @@ serde_derive="*"

[dependencies.gtk]
version = "0.8.0"
features = ["v3_22"]
\ No newline at end of file
features = ["v3_18"]
\ No newline at end of file