~eliasnaur/unik

unik/go.mod -rw-r--r-- 200 bytes
caafbe1aElias Naur virtio/gpu: improve the error message for when Qemu is too old 7 months ago
                                                                                
1
2
3
4
5
6
7
8
9
module eliasnaur.com/unik

go 1.14

require (
	gioui.org v0.0.0-20200403084947-efce78d414f3
	golang.org/x/exp v0.0.0-20191002040644-a1355ae1e2c3
	golang.org/x/sys v0.0.0-20200124204421-9fbb57f87de9
)