063b4a5659f98c187a8fca699dd9d14f8d7216b5 — Elias Naur 13 days ago 82b0563
README.md: suggest Go 1.13 now that it is released

Some platforms run on previous Go versions, but let's nudge people to use Go
1.13. Go 1.13 is required to build for WebAssembly and for running Go
binaries on the latest versions of Android, iOS, tvOS.

Signed-off-by: Elias Naur <mail@eliasnaur.com>
1 files changed, 1 insertions(+), 1 deletions(-)

M README.md
M README.md => README.md +1 -1
@@ 24,7 24,7 @@   ## Running Gio programs
  
- With [Go 1.12](https://golang.org/dl/) or newer,
+ With [Go 1.13](https://golang.org/dl/) or newer,
  
  	$ export GO111MODULE=on
  	$ go run gioui.org/apps/hello