~captainepoch/husky

9fdf563954bacc9fa54938720293186cbce284f5 — Adolfo Santiago 3 days ago 3146f41
Update dependencies
1 files changed, 2 insertions(+), 2 deletions(-)

M husky/versions.gradle
M husky/versions.gradle => husky/versions.gradle +2 -2
@@ 5,7 5,7 @@ ext.kotlin_version = "1.6.21"
def versions = [:]

def gradle = [:]
gradle.androidGradlePlugin = "7.1.3"
gradle.androidGradlePlugin = "7.2.0"
gradle.gradleVersions = "0.42.0"
versions.gradle = gradle



@@ 28,7 28,7 @@ versions.filemojiCompat = "1.0.17"
versions.flexbox = "2.0.1"
versions.fragmentKtx = "1.2.5"
versions.fragmentviewbindingdelegateKt = "1.0.0"
versions.glide = "4.13.1"
versions.glide = "4.13.2"
versions.glideImage = "1.8.1"
versions.kotlinx = "1.6.1"
versions.lifecycle = "2.3.1"